能够用于1.0的GUI库


#1

在使用Julia 1.0的时候需要编写个GUI,但是目前不知道那些适合1.0版本的GUI库,尝试过Interact,但是无法在Jupyter上使用,
cd(Pkg.dir(“WebIO”, “assets”))
;jupyter labextension install webio
;jupyter labextension enable webio/jupyterlab_entry
Pkg.dir在1.0上已经取消,
尝试过Gtk无法编译通过.