如何使用Pkg安装特定版本的包,比如Jump18.0和Jump19.0


#1

由于后续的包依赖不同,需要分别安装Jump18.0和Jump19.0,如何使用Pkg安装啊?


#2
add JUMP@19.0

pkg模式下输入 ? 也可以看帮助