add包错误

大神们急求帮忙,本人安装的为0.6版本julia(由于特殊情况,不得不用,同样也知道0.6版本会带来诸多问题),现在我要安装AutoEnvs包(因为我需要配置自动驾驶环境),但是我输入安装指令后,一直报错,希望知道的大神帮帮忙,感谢感谢!!!

这个包压根就装不了,自己GitHub下代码直接用吧

我的是0.6版本的,这个包我在github上没找到有源码:cold_sweat::cold_sweat::cold_sweat:

https://github.com/HanyangLiu/AutoEnvs 不知道是不

我点开看了,全是.jl文件