JuliaPro1.3.1添加pkg报错

如题,刚下的JuliaPro1.3.1,因为之前用的1.2.0突然卡顿到不能用。1.3.1在添加pkg时报错,似乎与一个叫ZMQ的包有关,这个包是自带的,错误信息见下图。请问这个问题应该如何解决?谢谢
图片

京ICP备17009874号-2