JuMPChance包安装问题

Julia小白,使用了0.7版本的Julia尝试,想安装JuMPChance这个包,提示因版本兼容问题安装失败,请问这个包是要在哪个版本下的Julia才能使用。

JuMPChance is no longer actively maintained. It is compatible with JuMP 0.18 and earlier.

也就是说,跟JuMP版本有关

京ICP备17009874号-2