julia1.4-rc1 的ffmpeg的二进制依赖不走pkgserver

artifacts并没有ffmpeg的二进制组件


而ffmpeg的每一个小的build.jl是在github的jll包下载依赖

新版本的二进制依赖的机制没有起到作用啊,现在各个包对artifacts的支持不够。

京ICP备17009874号-2